Installion's Lion Logo

Installion.co.uk

How To Install libtcmalloc-minimal4 On Debian 8

To install libtcmalloc-minimal4 just follow these instructions.

Install libtcmalloc-minimal4

efficient thread-caching mallocDebian 8.0libs2.2.1-0.2
sudo apt-get install libtcmalloc-minimal4

Which will install libtcmalloc-minimal4 and any other packages on which it depends.

Package Data

Packagelibtcmalloc-minimal4
Version2.2.1-0.2
MaintainerDaigo Moriwaki <daigo@debian.org>
Home pagehttp://code.google.com/p/gperftools/
Descriptionefficient thread-caching malloc
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies