Installion's Lion Logo

Installion.co.uk

How To Install libtotem-plparser18 On Debian 8

To install libtotem-plparser18 just follow these instructions.

Install libtotem-plparser18

Totem Playlist Parser library - runtime filesDebian 8.0libs3.10.3-1
sudo apt-get install libtotem-plparser18

Which will install libtotem-plparser18 and any other packages on which it depends.

Package Data

Packagelibtotem-plparser18
Version3.10.3-1
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
DescriptionTotem Playlist Parser library - runtime files
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies