Installion's Lion Logo

Installion.co.uk

How To Install libzip-ocaml-dev On Debian 8

To install libzip-ocaml-dev just follow these instructions.

Install libzip-ocaml-dev

OCaml compression libraries (development files)Debian 8.0ocaml1.05-3
sudo apt-get install libzip-ocaml-dev

Which will install libzip-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibzip-ocaml-dev
Version1.05-3
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://pauillac.inria.fr/~xleroy/software.html#camlzip
DescriptionOCaml compression libraries (development files)
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies