Installion's Lion Logo

Installion.co.uk

How To Install libzip-ocaml On Debian 8

To install libzip-ocaml just follow these instructions.

Install libzip-ocaml

OCaml compression libraries (runtime libraries)Debian 8.0ocaml1.05-3
sudo apt-get install libzip-ocaml

Which will install libzip-ocaml and any other packages on which it depends.

Package Data

Packagelibzip-ocaml
Version1.05-3
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://pauillac.inria.fr/~xleroy/software.html#camlzip
DescriptionOCaml compression libraries (runtime libraries)
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies