Installion's Lion Logo

Installion.co.uk

How To Install python-imposm-parser On Debian 8

To install python-imposm-parser just follow these instructions.

Install python-imposm-parser

Python module to parse OpenStreetMap dataDebian 8.0python1.0.6-0.1
sudo apt-get install python-imposm-parser

Which will install python-imposm-parser and any other packages on which it depends.

Package Data

Packagepython-imposm-parser
Version1.0.6-0.1
MaintainerDebian OpenStreetMap Team <pkg-osm-maint@lists.alioth.debian.org>
Home pagehttp://dev.omniscale.net/imposm.parser/
DescriptionPython module to parse OpenStreetMap data
Distrodebian
Releasejessie
Repomain
Sectionpython

Dependencies