Installion's Lion Logo

Installion.co.uk

How To Install libfdkaac-ocaml-dev On Debian 9

To install libfdkaac-ocaml-dev just follow these instructions.

Install libfdkaac-ocaml-dev

OCaml interface to the fdkaac library -- developpement filesDebian 9.0contrib/ocaml0.2.0-1+b2
sudo apt-get install libfdkaac-ocaml-dev

Which will install libfdkaac-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibfdkaac-ocaml-dev
Version0.2.0-1+b2
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://savonet.sourceforge.net/
DescriptionOCaml interface to the fdkaac library -- developpement files
Distrodebian
Releasestretch
Repocontrib
Sectioncontrib/ocaml

Dependencies