Installion's Lion Logo

Installion.co.uk

How To Install opendict-plugins-lingvosoft On Debian 9

To install opendict-plugins-lingvosoft just follow these instructions.

Install opendict-plugins-lingvosoft

plugins for OpenDict - LingvoSoft Online DictionariesDebian 9.0contrib/text0.8-2.1
sudo apt-get install opendict-plugins-lingvosoft

Which will install opendict-plugins-lingvosoft and any other packages on which it depends.

Package Data

Packageopendict-plugins-lingvosoft
Version0.8-2.1
MaintainerKęstutis Biliūnas <kebil@kaunas.init.lt>
Descriptionplugins for OpenDict - LingvoSoft Online Dictionaries
Distrodebian
Releasestretch
Repocontrib
Sectioncontrib/text

Dependencies