Installion's Lion Logo

Installion.co.uk

How To Install acl2-emacs On Debian 9

To install acl2-emacs just follow these instructions.

Install acl2-emacs

Computational Logic for Applicative Common LispDebian 9.0math7.2dfsg-3
sudo apt-get install acl2-emacs

Which will install acl2-emacs and any other packages on which it depends.

Package Data

Packageacl2-emacs
Version7.2dfsg-3
MaintainerCamm Maguire <camm@debian.org>
DescriptionComputational Logic for Applicative Common Lisp
Distrodebian
Releasestretch
Repomain
Sectionmath

Dependencies