Installion's Lion Logo

Installion.co.uk

How To Install airstrike-common On Debian 9

To install airstrike-common just follow these instructions.

Install airstrike-common

2d dogfight game - data filesDebian 9.0games0.99+1.0pre6a-8
sudo apt-get install airstrike-common

Which will install airstrike-common and any other packages on which it depends.

Package Data

Packageairstrike-common
Version0.99+1.0pre6a-8
MaintainerDebian Games Team <pkg-games-devel@lists.alioth.debian.org>
Home pagehttp://icculus.org/airstrike/
Description2d dogfight game - data files
Distrodebian
Releasestretch
Repomain
Sectiongames

Dependencies

airstrike-common is not dependent on any other packages.