Installion's Lion Logo

Installion.co.uk

How To Install android-libsparse-dev On Debian 9

To install android-libsparse-dev just follow these instructions.

Install android-libsparse-dev

Library for sparse files - Development filesDebian 9.0libdevel1:7.0.0+r33-1
sudo apt-get install android-libsparse-dev

Which will install android-libsparse-dev and any other packages on which it depends.

Package Data

Packageandroid-libsparse-dev
Version1:7.0.0+r33-1
MaintainerAndroid Tools Maintainers <android-tools-devel@lists.alioth.debian.org>
Home pagehttps://android.googlesource.com/platform/system/core
DescriptionLibrary for sparse files - Development files
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies