Installion's Lion Logo

Installion.co.uk

How To Install asciidoc-base On Debian 9

To install asciidoc-base just follow these instructions.

Install asciidoc-base

Minimal version of asciidoc not suitable for pdfDebian 9.0text8.6.9-5
sudo apt-get install asciidoc-base

Which will install asciidoc-base and any other packages on which it depends.

Package Data

Packageasciidoc-base
Version8.6.9-5
MaintainerFredrik Steen <stone@debian.org>
Home pagehttp://www.asciidoc.org
DescriptionMinimal version of asciidoc not suitable for pdf
Distrodebian
Releasestretch
Repomain
Sectiontext

Dependencies