Installion's Lion Logo

Installion.co.uk

How To Install berkshelf-api On Debian 9

To install berkshelf-api just follow these instructions.

Install berkshelf-api

berkshelf dependency API serverDebian 9.0ruby2.2.0-1
sudo apt-get install berkshelf-api

Which will install berkshelf-api and any other packages on which it depends.

Package Data

Packageberkshelf-api
Version2.2.0-1
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/berkshelf/berkshelf-api
Descriptionberkshelf dependency API server
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies