Installion's Lion Logo

Installion.co.uk

How To Install binutils-multiarch-dev On Debian 9

To install binutils-multiarch-dev just follow these instructions.

Install binutils-multiarch-dev

GNU binary utilities that support multi-arch targets (BFD development files)Debian 9.0devel2.28-5
sudo apt-get install binutils-multiarch-dev

Which will install binutils-multiarch-dev and any other packages on which it depends.

Package Data

Packagebinutils-multiarch-dev
Version2.28-5
MaintainerMatthias Klose <doko@debian.org>
Home pagehttps://www.gnu.org/software/binutils/
DescriptionGNU binary utilities that support multi-arch targets (BFD development files)
Distrodebian
Releasestretch
Repomain
Sectiondevel

Dependencies