Installion's Lion Logo

Installion.co.uk

How To Install blobwars-data On Debian 9

To install blobwars-data just follow these instructions.

Install blobwars-data

platform shooting gameDebian 9.0games2.00-1
sudo apt-get install blobwars-data

Which will install blobwars-data and any other packages on which it depends.

Package Data

Packageblobwars-data
Version2.00-1
MaintainerGuus Sliepen <guus@debian.org>
Home pagehttp://blobwars.sourceforge.net/
Descriptionplatform shooting game
Distrodebian
Releasestretch
Repomain
Sectiongames

Dependencies