Installion's Lion Logo

Installion.co.uk

How To Install blop On Debian 9

To install blop just follow these instructions.

Install blop

Bandlimited wavetable-based oscillator plugins for LADSPA hostsDebian 9.0sound0.2.8-6
sudo apt-get install blop

Which will install blop and any other packages on which it depends.

Package Data

Packageblop
Version0.2.8-6
MaintainerMario Lang <mlang@debian.org>
DescriptionBandlimited wavetable-based oscillator plugins for LADSPA hosts
Distrodebian
Releasestretch
Repomain
Sectionsound

Dependencies