Installion's Lion Logo

Installion.co.uk

How To Install brltty-flite On Debian 9

To install brltty-flite just follow these instructions.

Install brltty-flite

Access software for a blind person - Flite speech driverDebian 9.0admin5.4-7
sudo apt-get install brltty-flite

Which will install brltty-flite and any other packages on which it depends.

Package Data

Packagebrltty-flite
Version5.4-7
MaintainerDebian Accessibility Team <debian-accessibility@lists.debian.org>
Home pagehttps://brltty.com
DescriptionAccess software for a blind person - Flite speech driver
Distrodebian
Releasestretch
Repomain
Sectionadmin

Dependencies