Installion's Lion Logo

Installion.co.uk

How To Install dia-libs On Debian 9

To install dia-libs just follow these instructions.

Install dia-libs

transitional dummy packageDebian 9.0graphics0.97.3+git20160930-6
sudo apt-get install dia-libs

Which will install dia-libs and any other packages on which it depends.

Package Data

Packagedia-libs
Version0.97.3+git20160930-6
MaintainerDebian QA Group <packages@qa.debian.org>
Home pagehttps://wiki.gnome.org/Apps/Dia/
Descriptiontransitional dummy package
Distrodebian
Releasestretch
Repomain
Sectiongraphics

Dependencies