Installion's Lion Logo

Installion.co.uk

How To Install dict-gazetteer2k-zips On Debian 9

To install dict-gazetteer2k-zips just follow these instructions.

Install dict-gazetteer2k-zips

ZIP and ZCTA database for the 2000 US GazetteerDebian 9.0text1.0.0-5.3
sudo apt-get install dict-gazetteer2k-zips

Which will install dict-gazetteer2k-zips and any other packages on which it depends.

Package Data

Packagedict-gazetteer2k-zips
Version1.0.0-5.3
MaintainerJohn Goerzen <jgoerzen@complete.org>
DescriptionZIP and ZCTA database for the 2000 US Gazetteer
Distrodebian
Releasestretch
Repomain
Sectiontext

Dependencies

dict-gazetteer2k-zips is not dependent on any other packages.