Installion's Lion Logo

Installion.co.uk

How To Install eclipse-mylyn-context-jdt On Debian 9

To install eclipse-mylyn-context-jdt just follow these instructions.

Install eclipse-mylyn-context-jdt

Task support for Eclipse JDTDebian 9.0devel3.12.0-2
sudo apt-get install eclipse-mylyn-context-jdt

Which will install eclipse-mylyn-context-jdt and any other packages on which it depends.

Package Data

Packageeclipse-mylyn-context-jdt
Version3.12.0-2
MaintainerDebian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Home pagehttp://www.eclipse.org/mylyn
DescriptionTask support for Eclipse JDT
Distrodebian
Releasestretch
Repomain
Sectiondevel

Dependencies