Installion's Lion Logo

Installion.co.uk

Install or Uninstall eclipse-mylyn-context-pydev on stretch

eclipse-mylyn-context-pydevMylyn context integration for PyDevDebian 9.0devel3.9.2-5

Package Data

Packageeclipse-mylyn-context-pydev
Version3.9.2-5
MaintainerDebian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Home pagehttp://pydev.org
DescriptionMylyn context integration for PyDev
Distrodebian
Releasestretch
Repomain
Sectiondevel