Installion's Lion Logo

Installion.co.uk

How To Install eliom On Debian 9

To install eliom just follow these instructions.

Install eliom

web framework for ocsigenserver (tools)Debian 9.0ocaml4.2-3+b2
sudo apt-get install eliom

Which will install eliom and any other packages on which it depends.

Package Data

Packageeliom
Version4.2-3+b2
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://ocsigen.org/eliom
Descriptionweb framework for ocsigenserver (tools)
Distrodebian
Releasestretch
Repomain
Sectionocaml

Dependencies