Installion's Lion Logo

Installion.co.uk

How To Install elpa-concurrent On Debian 9

To install elpa-concurrent just follow these instructions.

Install elpa-concurrent

higher level library for concurrent tasksDebian 9.0lisp0.5.0-1
sudo apt-get install elpa-concurrent

Which will install elpa-concurrent and any other packages on which it depends.

Package Data

Packageelpa-concurrent
Version0.5.0-1
MaintainerDebian Emacs addons team <pkg-emacsen-addons@lists.alioth.debian.org>
Home pagehttps://github.com/kiwanami/emacs-deferred
Descriptionhigher level library for concurrent tasks
Distrodebian
Releasestretch
Repomain
Sectionlisp

Dependencies