Installion's Lion Logo

Installion.co.uk

How To Install elpa-evil On Debian 9

To install elpa-evil just follow these instructions.

Install elpa-evil

extensible vi layer for EmacsDebian 9.0lisp1.2.12-2
sudo apt-get install elpa-evil

Which will install elpa-evil and any other packages on which it depends.

Package Data

Packageelpa-evil
Version1.2.12-2
MaintainerDebian Emacs addons team <pkg-emacsen-addons@lists.alioth.debian.org>
Home pagehttps://bitbucket.org/lyro/evil/wiki/Home
Descriptionextensible vi layer for Emacs
Distrodebian
Releasestretch
Repomain
Sectionlisp

Dependencies