Installion's Lion Logo

Installion.co.uk

How To Install elpa-parsebib On Debian 9

To install elpa-parsebib just follow these instructions.

Install elpa-parsebib

Emacs Lisp library for parsing .bib filesDebian 9.0lisp1.0.5-1
sudo apt-get install elpa-parsebib

Which will install elpa-parsebib and any other packages on which it depends.

Package Data

Packageelpa-parsebib
Version1.0.5-1
MaintainerDebian Emacs addons team <pkg-emacsen-addons@lists.alioth.debian.org>
Home pagehttps://github.com/joostkremers/parsebib
DescriptionEmacs Lisp library for parsing .bib files
Distrodebian
Releasestretch
Repomain
Sectionlisp

Dependencies