Installion's Lion Logo

Installion.co.uk

How To Install elpa-projectile On Debian 9

To install elpa-projectile just follow these instructions.

Install elpa-projectile

project interaction library for EmacsDebian 9.0lisp0.14.0-1
sudo apt-get install elpa-projectile

Which will install elpa-projectile and any other packages on which it depends.

Package Data

Packageelpa-projectile
Version0.14.0-1
MaintainerDebian Emacs addons team <pkg-emacsen-addons@lists.alioth.debian.org>
Home pagehttp://batsov.com/projectile/
Descriptionproject interaction library for Emacs
Distrodebian
Releasestretch
Repomain
Sectionlisp

Dependencies