Installion's Lion Logo

Installion.co.uk

How To Install elpa-vimish-fold On Debian 9

To install elpa-vimish-fold just follow these instructions.

Install elpa-vimish-fold

fold text in GNU Emacs like in VimDebian 9.0lisp0.2.2-1
sudo apt-get install elpa-vimish-fold

Which will install elpa-vimish-fold and any other packages on which it depends.

Package Data

Packageelpa-vimish-fold
Version0.2.2-1
MaintainerDebian Emacs addons team <pkg-emacsen-addons@lists.alioth.debian.org>
Home pagehttps://github.com/mrkkrp/vimish-fold
Descriptionfold text in GNU Emacs like in Vim
Distrodebian
Releasestretch
Repomain
Sectionlisp

Dependencies