Installion's Lion Logo

Installion.co.uk

How To Install emacs25-lucid-dbg On Debian 9

To install emacs25-lucid-dbg just follow these instructions.

Install emacs25-lucid-dbg

Debugging symbols for emacs25-lucidDebian 9.0debug25.1+1-4
sudo apt-get install emacs25-lucid-dbg

Which will install emacs25-lucid-dbg and any other packages on which it depends.

Package Data

Packageemacs25-lucid-dbg
Version25.1+1-4
MaintainerRob Browning <rlb@defaultvalue.org>
Home pagehttp://www.gnu.org/software/emacs/
DescriptionDebugging symbols for emacs25-lucid
Distrodebian
Releasestretch
Repomain
Sectiondebug

Dependencies

emacs25-lucid-dbg is not dependent on any other packages.