Installion's Lion Logo

Installion.co.uk

How To Install empathy-common On Debian 9

To install empathy-common just follow these instructions.

Install empathy-common

GNOME multi-protocol chat and call client (common files)Debian 9.0gnome3.12.12-4
sudo apt-get install empathy-common

Which will install empathy-common and any other packages on which it depends.

Package Data

Packageempathy-common
Version3.12.12-4
MaintainerDebian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
Home pagehttps://wiki.gnome.org/Apps/Empathy
DescriptionGNOME multi-protocol chat and call client (common files)
Distrodebian
Releasestretch
Repomain
Sectiongnome

Dependencies

empathy-common is not dependent on any other packages.