Installion's Lion Logo

Installion.co.uk

How To Install empire-lafe On Debian 9

To install empire-lafe just follow these instructions.

Install empire-lafe

Fast line-mode Empire clientDebian 9.0games1.1-1+b3
sudo apt-get install empire-lafe

Which will install empire-lafe and any other packages on which it depends.

Package Data

Packageempire-lafe
Version1.1-1+b3
MaintainerDrake Diedrich <dld@debian.org>
DescriptionFast line-mode Empire client
Distrodebian
Releasestretch
Repomain
Sectiongames

Dependencies