Installion's Lion Logo

Installion.co.uk

How To Install fftw-dev On Debian 9

To install fftw-dev just follow these instructions.

Install fftw-dev

library for computing Fast Fourier TransformsDebian 9.0oldlibs2.1.5-4.1
sudo apt-get install fftw-dev

Which will install fftw-dev and any other packages on which it depends.

Package Data

Packagefftw-dev
Version2.1.5-4.1
MaintainerDebian Science Team <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://fftw.org
Descriptionlibrary for computing Fast Fourier Transforms
Distrodebian
Releasestretch
Repomain
Sectionoldlibs

Dependencies