Installion's Lion Logo

Installion.co.uk

How To Install flare-data On Debian 9

To install flare-data just follow these instructions.

Install flare-data

Meta package to deal with package name changes in Flare 0.19Debian 9.0games0.19-1
sudo apt-get install flare-data

Which will install flare-data and any other packages on which it depends.

Package Data

Packageflare-data
Version0.19-1
MaintainerJan-Hendrik Peters <hennr@hennr.name>
Home pagehttp://flarerpg.org/
DescriptionMeta package to deal with package name changes in Flare 0.19
Distrodebian
Releasestretch
Repomain
Sectiongames

Dependencies