Installion's Lion Logo

Installion.co.uk

How To Install flex-old On Debian 9

To install flex-old just follow these instructions.

Install flex-old

Old version of the fast lexical analyzer generatorDebian 9.0devel2.5.4a-10
sudo apt-get install flex-old

Which will install flex-old and any other packages on which it depends.

Package Data

Packageflex-old
Version2.5.4a-10
MaintainerTommi Vainikainen <tvainika@debian.org>
Home pagehttp://flex.sourceforge.net/
DescriptionOld version of the fast lexical analyzer generator
Distrodebian
Releasestretch
Repomain
Sectiondevel

Dependencies