Installion's Lion Logo

Installion.co.uk

How To Install flickcurl-utils On Debian 9

To install flickcurl-utils just follow these instructions.

Install flickcurl-utils

utilities to call the Flickr API from command lineDebian 9.0utils1.26-2
sudo apt-get install flickcurl-utils

Which will install flickcurl-utils and any other packages on which it depends.

Package Data

Packageflickcurl-utils
Version1.26-2
MaintainerKumar Appaiah <akumar@debian.org>
Home pagehttp://librdf.org/flickcurl/
Descriptionutilities to call the Flickr API from command line
Distrodebian
Releasestretch
Repomain
Sectionutils

Dependencies