Installion's Lion Logo

Installion.co.uk

How To Install flite1-dev On Debian 9

To install flite1-dev just follow these instructions.

Install flite1-dev

Small run-time speech synthesis engine - development filesDebian 9.0devel2.0.0-release-3+b1
sudo apt-get install flite1-dev

Which will install flite1-dev and any other packages on which it depends.

Package Data

Packageflite1-dev
Version2.0.0-release-3+b1
MaintainerDebian Accessibility Team <debian-accessibility@lists.debian.org>
Home pagehttp://www.speech.cs.cmu.edu/flite
DescriptionSmall run-time speech synthesis engine - development files
Distrodebian
Releasestretch
Repomain
Sectiondevel

Dependencies