Installion's Lion Logo

Installion.co.uk

How To Install fts-opsi On Debian 9

To install fts-opsi just follow these instructions.

Install fts-opsi

LDAP LTSP module for the TFTP/Fuse supplicantDebian 9.0utils1.1-2
sudo apt-get install fts-opsi

Which will install fts-opsi and any other packages on which it depends.

Package Data

Packagefts-opsi
Version1.1-2
MaintainerDebian QA Group <packages@qa.debian.org>
Home pagehttps://github.com/gonicus/fts
DescriptionLDAP LTSP module for the TFTP/Fuse supplicant
Distrodebian
Releasestretch
Repomain
Sectionutils

Dependencies