Installion's Lion Logo

Installion.co.uk

How To Install libace-dev On Debian 9

To install libace-dev just follow these instructions.

Install libace-dev

C++ network programming framework - development filesDebian 9.0libdevel6.3.3+dfsg-1.2
sudo apt-get install libace-dev

Which will install libace-dev and any other packages on which it depends.

Package Data

Packagelibace-dev
Version6.3.3+dfsg-1.2
MaintainerDebian ACE+TAO maintainers <pkg-ace-devel@lists.alioth.debian.org>
Home pagehttp://www.dre.vanderbilt.edu/~schmidt/ACE.html
DescriptionC++ network programming framework - development files
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies