Installion's Lion Logo

Installion.co.uk

How To Install libace-doc On Debian 9

To install libace-doc just follow these instructions.

Install libace-doc

C++ network programming framework - documentationDebian 9.0doc6.3.3+dfsg-1.2
sudo apt-get install libace-doc

Which will install libace-doc and any other packages on which it depends.

Package Data

Packagelibace-doc
Version6.3.3+dfsg-1.2
MaintainerDebian ACE+TAO maintainers <pkg-ace-devel@lists.alioth.debian.org>
Home pagehttp://www.dre.vanderbilt.edu/~schmidt/ACE.html
DescriptionC++ network programming framework - documentation
Distrodebian
Releasestretch
Repomain
Sectiondoc

Dependencies

libace-doc is not dependent on any other packages.