Installion's Lion Logo

Installion.co.uk

How To Install libaiksaurus-1.2-0c2a On Debian 9

To install libaiksaurus-1.2-0c2a just follow these instructions.

Install libaiksaurus-1.2-0c2a

This package provides an English-language thesaurus (development)Debian 9.0libs1.2.1+dev-0.12-6.3
sudo apt-get install libaiksaurus-1.2-0c2a

Which will install libaiksaurus-1.2-0c2a and any other packages on which it depends.

Package Data

Packagelibaiksaurus-1.2-0c2a
Version1.2.1+dev-0.12-6.3
MaintainerMasayuki Hatta (mhatta) <mhatta@debian.org>
DescriptionThis package provides an English-language thesaurus (development)
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies