Installion's Lion Logo

Installion.co.uk

How To Install libaiksaurus-1.2-data On Debian 9

To install libaiksaurus-1.2-data just follow these instructions.

Install libaiksaurus-1.2-data

This package provides an English-language thesaurus (data)Debian 9.0libs1.2.1+dev-0.12-6.3
sudo apt-get install libaiksaurus-1.2-data

Which will install libaiksaurus-1.2-data and any other packages on which it depends.

Package Data

Packagelibaiksaurus-1.2-data
Version1.2.1+dev-0.12-6.3
MaintainerMasayuki Hatta (mhatta) <mhatta@debian.org>
DescriptionThis package provides an English-language thesaurus (data)
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies

libaiksaurus-1.2-data is not dependent on any other packages.