Installion's Lion Logo

Installion.co.uk

How To Install libaiksaurus-1.2-dev On Debian 9

To install libaiksaurus-1.2-dev just follow these instructions.

Install libaiksaurus-1.2-dev

This package provides an English-language thesaurus (development files)Debian 9.0libdevel1.2.1+dev-0.12-6.3
sudo apt-get install libaiksaurus-1.2-dev

Which will install libaiksaurus-1.2-dev and any other packages on which it depends.

Package Data

Packagelibaiksaurus-1.2-dev
Version1.2.1+dev-0.12-6.3
MaintainerMasayuki Hatta (mhatta) <mhatta@debian.org>
DescriptionThis package provides an English-language thesaurus (development files)
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies