Installion's Lion Logo

Installion.co.uk

How To Install libakonadi-dev On Debian 9

To install libakonadi-dev just follow these instructions.

Install libakonadi-dev

development files for the Akonadi PIM storage serviceDebian 9.0libdevel1.13.0-11
sudo apt-get install libakonadi-dev

Which will install libakonadi-dev and any other packages on which it depends.

Package Data

Packagelibakonadi-dev
Version1.13.0-11
MaintainerDebian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Home pagehttp://pim.kde.org/akonadi
Descriptiondevelopment files for the Akonadi PIM storage service
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies