Installion's Lion Logo

Installion.co.uk

How To Install liballeggl4-dev On Debian 9

To install liballeggl4-dev just follow these instructions.

Install liballeggl4-dev

development files for the allegrogl libraryDebian 9.0libdevel2:4.4.2-10
sudo apt-get install liballeggl4-dev

Which will install liballeggl4-dev and any other packages on which it depends.

Package Data

Packageliballeggl4-dev
Version2:4.4.2-10
MaintainerDebian Games Team <pkg-games-devel@lists.alioth.debian.org>
Home pagehttp://www.liballeg.org
Descriptiondevelopment files for the allegrogl library
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies