Installion's Lion Logo

Installion.co.uk

How To Install libarrayfire-unified-dev On Debian 9

To install libarrayfire-unified-dev just follow these instructions.

Install libarrayfire-unified-dev

Development files for ArrayFire (unified backend)Debian 9.0libdevel3.3.2+dfsg1-4
sudo apt-get install libarrayfire-unified-dev

Which will install libarrayfire-unified-dev and any other packages on which it depends.

Package Data

Packagelibarrayfire-unified-dev
Version3.3.2+dfsg1-4
MaintainerDebian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://arrayfire.com/
DescriptionDevelopment files for ArrayFire (unified backend)
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies