Installion's Lion Logo

Installion.co.uk

How To Install libasl-dev On Debian 9

To install libasl-dev just follow these instructions.

Install libasl-dev

development files for ASLDebian 9.0libdevel0.1.7-2
sudo apt-get install libasl-dev

Which will install libasl-dev and any other packages on which it depends.

Package Data

Packagelibasl-dev
Version0.1.7-2
MaintainerDebian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://asl.org.il
Descriptiondevelopment files for ASL
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies