Installion's Lion Logo

Installion.co.uk

How To Install libaspell-dev On Debian 9

To install libaspell-dev just follow these instructions.

Install libaspell-dev

Development files for applications with GNU Aspell supportDebian 9.0libdevel0.60.7~20110707-3+b2
sudo apt-get install libaspell-dev

Which will install libaspell-dev and any other packages on which it depends.

Package Data

Packagelibaspell-dev
Version0.60.7~20110707-3+b2
MaintainerBrian Nelson <pyro@debian.org>
Home pagehttp://aspell.net/
DescriptionDevelopment files for applications with GNU Aspell support
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies