Installion's Lion Logo

Installion.co.uk

How To Install libatdgen-ocaml-dev On Debian 9

To install libatdgen-ocaml-dev just follow these instructions.

Install libatdgen-ocaml-dev

OCaml code generator for biniou and JSON - executable and dev filesDebian 9.0ocaml1.9.1-2+b2
sudo apt-get install libatdgen-ocaml-dev

Which will install libatdgen-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibatdgen-ocaml-dev
Version1.9.1-2+b2
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://mjambon.com/atdgen
DescriptionOCaml code generator for biniou and JSON - executable and dev files
Distrodebian
Releasestretch
Repomain
Sectionocaml

Dependencies