Installion's Lion Logo

Installion.co.uk

How To Install libatk-adaptor-data On Debian 9

To install libatk-adaptor-data just follow these instructions.

Install libatk-adaptor-data

AT-SPI 2 toolkit bridge - transitional dummy packageDebian 9.0oldlibs2.22.0-2
sudo apt-get install libatk-adaptor-data

Which will install libatk-adaptor-data and any other packages on which it depends.

Package Data

Packagelibatk-adaptor-data
Version2.22.0-2
MaintainerDebian Accessibility Team <debian-accessibility@lists.debian.org>
Home pagehttps://wiki.gnome.org/Accessibility
DescriptionAT-SPI 2 toolkit bridge - transitional dummy package
Distrodebian
Releasestretch
Repomain
Sectionoldlibs

Dependencies

libatk-adaptor-data is not dependent on any other packages.