Installion's Lion Logo

Installion.co.uk

How To Install libatk-bridge2.0-0 On Debian 9

To install libatk-bridge2.0-0 just follow these instructions.

Install libatk-bridge2.0-0

AT-SPI 2 toolkit bridge - shared libraryDebian 9.0libs2.22.0-2
sudo apt-get install libatk-bridge2.0-0

Which will install libatk-bridge2.0-0 and any other packages on which it depends.

Package Data

Packagelibatk-bridge2.0-0
Version2.22.0-2
MaintainerDebian Accessibility Team <debian-accessibility@lists.debian.org>
Home pagehttps://wiki.gnome.org/Accessibility
DescriptionAT-SPI 2 toolkit bridge - shared library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies