Installion's Lion Logo

Installion.co.uk

How To Install libatk1.0-doc On Debian 9

To install libatk1.0-doc just follow these instructions.

Install libatk1.0-doc

Documentation files for the ATK toolkitDebian 9.0doc2.22.0-1
sudo apt-get install libatk1.0-doc

Which will install libatk1.0-doc and any other packages on which it depends.

Package Data

Packagelibatk1.0-doc
Version2.22.0-1
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Home pagehttps://wiki.gnome.org/Accessibility
DescriptionDocumentation files for the ATK toolkit
Distrodebian
Releasestretch
Repomain
Sectiondoc

Dependencies

libatk1.0-doc is not dependent on any other packages.