Installion's Lion Logo

Installion.co.uk

How To Install libatspi2.0-dev On Debian 9

To install libatspi2.0-dev just follow these instructions.

Install libatspi2.0-dev

Development files for the assistive technology service providerDebian 9.0libdevel2.22.0-6
sudo apt-get install libatspi2.0-dev

Which will install libatspi2.0-dev and any other packages on which it depends.

Package Data

Packagelibatspi2.0-dev
Version2.22.0-6
MaintainerDebian Accessibility Team <debian-accessibility@lists.debian.org>
Home pagehttps://wiki.gnome.org/Accessibility
DescriptionDevelopment files for the assistive technology service provider
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies